<!doctype html>
<html lang="es-ES" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Panamá suma 2,974 casos y 74 muertes por COVID-19 &#8211; La Exitosa 95.3</title>
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Exitosa 95.3 &raquo; Feed" href="http://laexitosapanama.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Exitosa 95.3 &raquo; RSS de los comentarios" href="http://laexitosapanama.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Exitosa 95.3 &raquo; Panamá suma 2,974 casos y 74 muertes por COVID-19 RSS de los comentarios" href="http://laexitosapanama.com/2020/04/10/panama-suma-2974-casos-y-74-muertes-por-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laexitosapanama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://laexitosapanama.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='http://laexitosapanama.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='playerzbr-script-css'  href='http://laexitosapanama.com/wp-content/plugins/playerzbr/css/playerzbr.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='qt_ajax_pageload_style-css'  href='http://laexitosapanama.com/wp-content/plugins/qt-ajax-pageload/qt-apl-style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='qtPlacesStyle-css'  href='http://laexitosapanama.com/wp-content/plugins/qt-places/inc/frontend/assets/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://laexitosapanama.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='QtswipeStyle-css'  href='http://laexitosapanama.com/wp-content/plugins/qt-swipebox/swipebox/css/swipebox.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='vdl_css-css'  href='http://laexitosapanama.com/wp-content/plugins/qt-videogalleries/assets/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='rt-megamenu-front-end-style-css'  href='http://laexitosapanama.com/wp-content/plugins/radiantthemes-mega-menu/assets/css/rt-megamenu.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://laexitosapanama.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='http://laexitosapanama.com/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CPoppins%3A300%2C400%2C500%2C600%2C700%7CMontserrat%3A300%2C300i%2C400%2C800%2C800i%7CLato%3A300%2C400%2C700%2C900&ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='scrollbar-style-css'  href='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-fonts-css'  href='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/elegant_font/HTML-CSS/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/lightslider/lightslider.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/font-awesome/css/font-awesome.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='http://laexitosapanama.com/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-style-css'  href='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/prettyPhoto/css/prettyPhoto.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/slick/slick.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style1-css'  href='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/slick/slick-theme.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-style-css'  href='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/style.css?ver=1.0.1' type='text/css' media='all' />
<style id='vmagazine-lite-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vmagazine-responsive-css'  href='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/css/responsive.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/playerzbr/js/playerzbr.js?ver=5.4'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=5.4'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?ver=5.4'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='http://laexitosapanama.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laexitosapanama.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laexitosapanama.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="http://laexitosapanama.com/2020/04/10/panama-suma-2974-casos-y-74-muertes-por-covid-19/" />
<link rel='shortlink' href='http://laexitosapanama.com/?p=2448' />
<link rel="alternate" type="application/json+oembed" href="http://laexitosapanama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaexitosapanama.com%2F2020%2F04%2F10%2Fpanama-suma-2974-casos-y-74-muertes-por-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laexitosapanama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaexitosapanama.com%2F2020%2F04%2F10%2Fpanama-suma-2974-casos-y-74-muertes-por-covid-19%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://laexitosapanama.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://laexitosapanama.com/wp-content/uploads/2018/07/cropped-LA-EXITOSA-LOGO-TRANS-MAYO-2018-3-32x32.png" sizes="32x32" />
<link rel="icon" href="http://laexitosapanama.com/wp-content/uploads/2018/07/cropped-LA-EXITOSA-LOGO-TRANS-MAYO-2018-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://laexitosapanama.com/wp-content/uploads/2018/07/cropped-LA-EXITOSA-LOGO-TRANS-MAYO-2018-3-180x180.png" />
<meta name="msapplication-TileImage" content="http://laexitosapanama.com/wp-content/uploads/2018/07/cropped-LA-EXITOSA-LOGO-TRANS-MAYO-2018-3-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
		<!-- CSS styles added by QT Subpages Plugin -->
		<style type="text/css">
			
			.vdl-subpages-item  a .detail .title {font-size:13px; }
			
			.vdl-subpages-item  a .detail {padding-top:45px !important;}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a {
				
				
				
				
				
			}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a:hover {}
			
			
			
			
			@media (max-width: 768px){
				.vdl-elementcontents a.vdl-link .detail .title {}
			}
			
		</style>
		</head>

<body class="post-template-default single single-post postid-2448 single-format-standard wp-custom-logo group-blog fullwidth_layout right-sidebar template-three vmagazine-single-layout wpb-js-composer js-comp-ver-5.5.2 vc_responsive">

		 <div class="vmagazine-main-wrapper">
		 
		 
		 <div class="vmagazine-header-handle">
		 		
<header id="masthead" class="site-header header-layout1">

	<div class="vmagazine-top-header clearfix menu-half">
		<div class="vmagazine-container">
			
			<div class="top-men-wrap">
				
				<div class="top-menu">
					<div class="top-men-wrapp"><ul id="top-menu" class="menu rt-mega-menu-transition-default"><li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-flyout rt-mega-menu-hover item-148"><a  href="http://laexitosapanama.com/noticias/">Noticias</a></li>
<li id="menu-item-657" class="menu-item menu-item-type-post_type menu-item-object-page menu-flyout rt-mega-menu-hover item-657"><a  href="http://laexitosapanama.com/mas-debate/">Más Debate</a></li>
<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page menu-flyout rt-mega-menu-hover item-742"><a  href="http://laexitosapanama.com/encuentro-con-la-verdad/">Encuentro con la Verdad!</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-flyout rt-mega-menu-hover item-127"><a  href="http://laexitosapanama.com/loteria/">Loteria</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-flyout rt-mega-menu-hover item-133"><a  href="http://laexitosapanama.com/panama-productiva/">Panamá Productiva</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-flyout rt-mega-menu-hover item-139"><a  href="http://laexitosapanama.com/mujeres-exitosas/">Mujeres Exitosas</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-flyout rt-mega-menu-hover item-142"><a  href="http://laexitosapanama.com/aqui-y-ahora/">Aquí y Ahora</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-flyout rt-mega-menu-hover item-151"><a  href="http://laexitosapanama.com/nuestros-aliados/">Nuestros Aliados</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-flyout rt-mega-menu-hover item-145"><a  href="http://laexitosapanama.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-flyout rt-mega-menu-hover item-116"><a  href="http://laexitosapanama.com/contacto/">Contacto</a></li>
</ul></div>				</div>
				
									<div class="top-left">
							    <ul class="social">
	    			        <li>
		        	<a href="https://www.instagram.com/laexitosapanama">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.facebook.com/laexitosa953/">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/laexitosapanama">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		</ul>									
	    					</div>
						</div>
						<div class="top-right">
				<div class="vmagazine-search-form-primary">
<form method="get" class="search-form" action="http://laexitosapanama.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Search ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">

</form>

</div>
				<div class="search-content"></div>
				<div class="block-loader" style="display:none;">
            		<div class="sampleContainer">
					    <div class="loader">
					        <span class="dot dot_1"></span>
					        <span class="dot dot_2"></span>
					        <span class="dot dot_3"></span>
					        <span class="dot dot_4"></span>
					    </div>
					</div>
        		</div>
			</div>	
				
		</div>
	</div><!-- .vmagazine-top-header -->
	

	<div class="logo-ad-wrapper clearfix">
		<div class="vmagazine-container">
			<div class="site-branding">					
				<a href="http://laexitosapanama.com/" class="custom-logo-link" rel="home"><img width="171" height="90" src="http://laexitosapanama.com/wp-content/uploads/2019/10/cropped-logo-original-1.png" class="custom-logo" alt="La Exitosa 95.3" /></a>				<div class="site-title-wrapper">
											<p class="site-title"><a href="http://laexitosapanama.com/" rel="home">La Exitosa 95.3</a></p>
											<p class="site-description">¡Siempre arriba!</p>
									</div>
			</div><!-- .site-branding -->
						        	<div class="header-ad-wrapper">
		        		<div id="ubm-banners-2" class="widget ubm_widget">        <div class="ubm_banner">
                	<img src="http://laexitosapanama.com/wp-content/uploads/useful_banner_manager_banners/1-BANNER_01.jpg" width="1990" height="162" alt="" />
                    </div>
        </div>		            </div><!-- .header-ad-wrapper -->
		            		</div><!-- .vmagazine-container -->
	</div><!-- .logo-ad-wrapper -->
    	<div class="vmagazine-nav-wrapper">
		<div class="vmagazine-container">			
			<nav id="site-navigation" class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="http://laexitosapanama.com/"><i class="fa fa-home"></i></a>
        </div>
    									</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-container -->	
	</div>
	   
            <div class="vmagazine-ticker-wrapper cS-hidden">
        <div class="vmagazine-container default-layout">
                        <div class="ticker-wrapp">
                    <div class="vmagazine-ticker-caption">
                        <span>Noticias</span>
                    </div>
                <ul id="vmagazine-news-ticker" >                    <li>
                        <div class="single-news">
                            <a href="http://laexitosapanama.com/2020/04/10/panama-suma-2974-casos-y-74-muertes-por-covid-19/">
                            Panamá suma 2,974 casos y 74 muertes por COVID-19                            </a>
                            <span class="date">
                                Abril 10, 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://laexitosapanama.com/2020/04/10/donan-456-mil-porciones-de-alimentos-que-seran-destinadas-al-servicio-de-las-casas-hogares-y-albergues/">
                            Donan 456 mil porciones de alimentos que serán destinadas al servicio de las Ca...                            </a>
                            <span class="date">
                                Abril 10, 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://laexitosapanama.com/2020/04/09/panama-acumula-2752-casos-de-covid-19/">
                            Panamá acumula 2,752 casos de covid-19                            </a>
                            <span class="date">
                                Abril 9, 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://laexitosapanama.com/2020/04/09/colaboradores-de-minera-panama-afectados-por-covid-19-seran-evacuados-para-una-mejor-atencion/">
                            Colaboradores de Minera Panamá afectados por COVID-19 serán evacuados para una...                            </a>
                            <span class="date">
                                Abril 9, 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://laexitosapanama.com/2020/04/09/cuarentena-absoluta-para-el-sabado-11-y-domingo-12/">
                            Cuarentena absoluta para el sábado 11 y domingo 12                            </a>
                            <span class="date">
                                Abril 9, 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://laexitosapanama.com/2020/04/09/presidente-cortizo-cohen-concede-rebaja-de-pena-a-65-privadas-de-libertad/">
                            Presidente Cortizo Cohen concede rebaja de pena a 65 privadas de libertad                            </a>
                            <span class="date">
                                Abril 9, 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://laexitosapanama.com/2020/04/08/casos-de-covid-19-en-panama-asciende-a-2528/">
                            Casos de covid-19 en Panamá asciende a 2,528                            </a>
                            <span class="date">
                                Abril 8, 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://laexitosapanama.com/2020/04/08/pruebas-de-hisopado-express-se-haran-instalaciones-de-ena/">
                            Pruebas de hisopado express se harán instalaciones de ENA                            </a>
                            <span class="date">
                                Abril 8, 2020                            </span>
                        </div>
                    </li>
        </ul>            </div>
            </div><!--.vmagazine-container --></div></header><!-- #masthead -->
		</div>
		
		<div id="content" class="site-content">
			
				<div class="vmagazine-breadcrumb-wrapper">
				
	<div class="vmagazine-bread-home">
			<div class="vmagazine-bread-wrapp">
				
					<div class="breadcrumb-title">
																</div>
					<div class="vmagazine-breadcrumb"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs"><ul class="trail-items"><li class="trail-item trail-begin"><a href="http://laexitosapanama.com" rel="home"><span>Home</span></a></li><li class="trail-item"><a href="http://laexitosapanama.com/2020/"><span>2020</span></a></li><li class="trail-item"><a href="http://laexitosapanama.com/2020/04/"><span>Abril</span></a></li><li class="trail-item"><a href="http://laexitosapanama.com/2020/04/10/"><span>10</span></a></li><li class="trail-item trail-end current"><span>Panamá suma 2,974 casos y 74 muertes por COVID-19</span></li></ul></nav></div>			</div>
		</div>

			</div>	
			 <div class="vmagazine-container">
	 	
<div id="primary" class="content-area post-single-layout1 vmagazine-content">
	<main id="main" class="site-main" role="main">
		<article id="post-2448" class="post-2448 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales">
			
			<span class="cat-links"><a href="http://laexitosapanama.com/category/nacionales/" class="cat-4" rel="category tag">Nacionales</a></span>
			<header class="entry-header">
				<h1 class="entry-title">Panamá suma 2,974 casos y 74 muertes por COVID-19</h1>
			</header><!-- .entry-header -->

			<div class="entry-meta clearfix">
				<span class="posted-on"><i class="fa fa-clock-o"></i>Abril 10, 2020</span><span class="comments"><i class="fa fa-comments"></i>0</span>			</div><!-- .entry-meta -->
			<div class="entry-thumb"><img width="850" height="461" src="http://laexitosapanama.com/wp-content/uploads/2020/04/Conferencia-1-e1586566736409.png" class="attachment-vmagazine-single-large size-vmagazine-single-large wp-post-image" alt="" srcset="http://laexitosapanama.com/wp-content/uploads/2020/04/Conferencia-1-e1586566736409.png 850w, http://laexitosapanama.com/wp-content/uploads/2020/04/Conferencia-1-e1586566736409-300x163.png 300w, http://laexitosapanama.com/wp-content/uploads/2020/04/Conferencia-1-e1586566736409-768x417.png 768w" sizes="(max-width: 850px) 100vw, 850px" /></div>
			<div class="entry-content clearfix">
				<p>El Ministerio de Salud (Minsa) anunció este viernes, 9 de abril, que la cifra de muertos por coronavirus en el país aumentó a 74, lo que representa 8 defunciones nuevas por esta pandemia en Panamá.</p>
<p>Lourdes Moreno, jefa de epidemiología del Minsa, detalló que se detectaron 222 nuevos casos positivos, esto eleva la cifra a 2,974 personas contagiadas en el país.</p>
<p>Moreno especificó que hay 2, 367 en aislamiento domiciliario, 200 en sala, 104 en la Unidad de Cuidados Intensivos (UCI) y 17 personas que se han recuperado de este virus mortal.</p>
<p>Por otro lado, Francisco Bustamante, subdirector de la Caja de Seguro Social (CSS), dijo que incrementaron a 150 las camas en la entidad para que estén disponibles para pacientes de Covid19.</p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

                <div class="awpa-img awpa-author-block square">
                    <a href="http://laexitosapanama.com/author/laexitosapanama/"><img alt='' src='http://1.gravatar.com/avatar/ad7158953c1daff6e821a2865c4063ed?s=150&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ad7158953c1daff6e821a2865c4063ed?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></a>
                </div>
                <div class="wp-post-author-meta awpa-author-block">
                    <h4 class="awpa-display-name">
                        <a href="http://laexitosapanama.com/author/laexitosapanama/">laexitosapanama</a>
                    </h4>

                    
                    
                                        <div class="wp-post-author-meta-bio">
                                            </div>
                    <div class="wp-post-author-meta-more-posts">
                        <p class="awpa-more-posts">                        
                           <a href="http://laexitosapanama.com/author/laexitosapanama/" class="awpa-more-posts">See author&#039;s posts</a>
                        </p>
                    </div>
                                    </div>
        </div>

                                            </div>
                				</div>
				<div class="entry-content clearfix">	
                    								        <div class="access-social-share">
			            			        </div>
			    				    	
					
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://laexitosapanama.com/2020/04/10/donan-456-mil-porciones-de-alimentos-que-seran-destinadas-al-servicio-de-las-casas-hogares-y-albergues/" rel="prev"><span> Previous Article</span> <p>Donan 456 mil porciones de alimentos que serán destinadas al servicio de las Casas Hogares y Albergues</p></a></div></div>
	</nav>			</div><!-- .entry-content -->
            
			                    <div class="vmagazine-related-wrapper">
                <h4 class="related-title">
                    <span class="title-bg">Related Articles</span>
                </h4>
                <div class="related-posts-wrapper clearfix">                        <div class="single-post">
                                                        <div class="post-thumb">
                                <a href="http://laexitosapanama.com/2019/04/15/presidente-juan-carlos-varela-inaugura-escuela-de-negocios-del-itse/">
                                    <img src="http://laexitosapanama.com/wp-content/uploads/2019/04/Instituto-510x369.jpg" alt="" title="Presidente Juan Carlos Varela  Inaugura Escuela de Negocios del ITSE" />
                                </a>
                                <span class="cat-links"><a href="http://laexitosapanama.com/category/nacionales/" class="cat-4" rel="category tag">Nacionales</a></span>                            </div>
                                                        <div class="related-content-wrapper">
                                <div class="post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i>Abril 15, 2019</span><span class="comments"><i class="fa fa-comments"></i>0</span></div>
                                 <h3 class="small-font"><a href="http://laexitosapanama.com/2019/04/15/presidente-juan-carlos-varela-inaugura-escuela-de-negocios-del-itse/">Presidente Juan Carlos Varela  Inaugura Escuela de Negocios del ITSE</a></h3>
                                <div class="post-contents">
                                    
El presidente Juan Carlos Varela dirigió el acto de inauguración del Instituto Técnico Superior Especializado (ITSE) ubicado en Tocumen, Avenida Domingo Díaz, que beneficiará más de cinco mil j 
                                </div>   
                                <a href="http://laexitosapanama.com/2019/04/15/presidente-juan-carlos-varela-inaugura-escuela-de-negocios-del-itse/" class="vmagazine-related-more">
                                    Read More                                </a>
                            </div>
                            
                        </div><!--. single-post -->
                                        <div class="single-post">
                                                        <div class="post-thumb">
                                <a href="http://laexitosapanama.com/2020/03/19/la-onu-afirma-que-panama-ha-estado-un-paso-adelante-en-crisis-del-covid-19/">
                                    <img src="http://laexitosapanama.com/wp-content/uploads/2020/03/ONU-510x369.jpg" alt="" title="La ONU afirma que Panamá ha estado un paso adelante en crisis del Covid-19" />
                                </a>
                                <span class="cat-links"><a href="http://laexitosapanama.com/category/nacionales/" class="cat-4" rel="category tag">Nacionales</a></span>                            </div>
                                                        <div class="related-content-wrapper">
                                <div class="post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i>Marzo 19, 2020</span><span class="comments"><i class="fa fa-comments"></i>0</span></div>
                                 <h3 class="small-font"><a href="http://laexitosapanama.com/2020/03/19/la-onu-afirma-que-panama-ha-estado-un-paso-adelante-en-crisis-del-covid-19/">La ONU afirma que Panamá ha estado un paso adelante en crisis del Covid-19</a></h3>
                                <div class="post-contents">
                                    
El Sistema de Naciones Unidas reconoció este jueves que la reacción rápida de Panamá ante la pandemia de Coronavirus constituye un “modelo exportable” y varias “lecciones” para Latinoamé 
                                </div>   
                                <a href="http://laexitosapanama.com/2020/03/19/la-onu-afirma-que-panama-ha-estado-un-paso-adelante-en-crisis-del-covid-19/" class="vmagazine-related-more">
                                    Read More                                </a>
                            </div>
                            
                        </div><!--. single-post -->
                                        <div class="single-post">
                                                        <div class="post-thumb">
                                <a href="http://laexitosapanama.com/2019/09/13/presidente-sanciona-ley-de-dispositivos-medicos/">
                                    <img src="http://laexitosapanama.com/wp-content/uploads/2019/09/presidente.jpg" alt="" title="Presidente sanciona Ley de dispositivos médicos" />
                                </a>
                                <span class="cat-links"><a href="http://laexitosapanama.com/category/nacionales/" class="cat-4" rel="category tag">Nacionales</a></span>                            </div>
                                                        <div class="related-content-wrapper">
                                <div class="post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i>Septiembre 13, 2019</span><span class="comments"><i class="fa fa-comments"></i>0</span></div>
                                 <h3 class="small-font"><a href="http://laexitosapanama.com/2019/09/13/presidente-sanciona-ley-de-dispositivos-medicos/">Presidente sanciona Ley de dispositivos médicos</a></h3>
                                <div class="post-contents">
                                    
El presidente de la República de Panamá, Laurentino Cortizo Cohen, sancionó la modificación a la Ley N°90 del 26 de diciembre de 2017, sobre dispositivos médicos y productos afines, que permite 
                                </div>   
                                <a href="http://laexitosapanama.com/2019/09/13/presidente-sanciona-ley-de-dispositivos-medicos/" class="vmagazine-related-more">
                                    Read More                                </a>
                            </div>
                            
                        </div><!--. single-post -->
                </div>                    </div><!-- .vmagazine-related-wrapper -->
                           
	<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title"><span class="title-bg">Comment here <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/10/panama-suma-2974-casos-y-74-muertes-por-covid-19/#respond" style="display:none;">Cancelar respuesta</a></small></span></h4><form action="http://laexitosapanama.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea placeholder="Your Comment" id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea placeholder="Your Comment"></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" placeholder="Email Address*" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comment" /> <input type='hidden' name='comment_post_ID' value='2448' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
					</article><!-- #post-## -->
			</main><!-- #main -->
</div><!-- #primary -->


<aside id="secondary" class="widget-area vmagazine-sidebar" role="complementary">
	<div class="theiaStickySidebar">
				<div id="text-4" class="widget widget_text"><h4 class="widget-title"><span class="title-bg">La Exitosa</span></h4>			<div class="textwidget"><iframe src="https://player.radioforge.com/v2/icecast.html?radiotype=icecast&radiolink=https://emisorasvirtuales.com.co:9042/live&rand=1967438711&bcolor=000000&image=&facebook=https://www.facebook.com/laexitosa953/&twitter=https://twitter.com/laexitosapanama&title=La Exitosa de Panama&artist=Stream Artist" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
</div>
		</div><div id="custom-twitter-feeds-widget-2" class="widget widget_custom-twitter-feeds-widget"><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;num&quot;: &quot;03&quot;}" data-ctfneeded="0"><div class="ctf-tweets"><div class="ctf-item ctf-author-laexitosapanama ctf-new" id="1248642742697242624" style="background-color: #e0e0e0;"><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/laexitosapanama" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1150849572622802944/r53RMfTH_normal.jpg" alt="laexitosapanama" width="48" height="48"></a><a href="https://twitter.com/laexitosapanama" target="_blank" class="ctf-author-name" style="">La Exitosa 95.3 FM</a><a href="https://twitter.com/laexitosapanama" class="ctf-author-screenname" target="_blank" style="">@laexitosapanama</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/laexitosapanama/status/1248642742697242624" class="ctf-tweet-date" target="_blank" style="">9h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Compartimos horario de operaciones de @elmetrodepanama durante esta Semana Santa #QuédateEnCasa <br />
#ExitosaNoticias #ExitosaSiempreArriba </p><a href="https://twitter.com/laexitosapanama/status/1248642742697242624" target="_blank" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"></div></div><div class="ctf-item ctf-author-laexitosapanama ctf-new" id="1248408715453071368" style="background-color: #e0e0e0;"><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/laexitosapanama" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1150849572622802944/r53RMfTH_normal.jpg" alt="laexitosapanama" width="48" height="48"></a><a href="https://twitter.com/laexitosapanama" target="_blank" class="ctf-author-name" style="">La Exitosa 95.3 FM</a><a href="https://twitter.com/laexitosapanama" class="ctf-author-screenname" target="_blank" style="">@laexitosapanama</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/laexitosapanama/status/1248408715453071368" class="ctf-tweet-date" target="_blank" style="">10 Abr</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">#Nacionales Panamá acumula 2,752 casos de covid-19 #ExitosaNoticias #ExitosaSiempreArriba <br />
<br />
http://laexitosapanama.com/2020/04/09/panama-acumula-2752-casos-de-covid-19/ </p><a href="https://twitter.com/laexitosapanama/status/1248408715453071368" target="_blank" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"></div></div><div class="ctf-item ctf-author-laexitosapanama ctf-new" id="1248352020391747584" style="background-color: #e0e0e0;"><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/laexitosapanama" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1150849572622802944/r53RMfTH_normal.jpg" alt="laexitosapanama" width="48" height="48"></a><a href="https://twitter.com/laexitosapanama" target="_blank" class="ctf-author-name" style="">La Exitosa 95.3 FM</a><a href="https://twitter.com/laexitosapanama" class="ctf-author-screenname" target="_blank" style="">@laexitosapanama</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/laexitosapanama/status/1248352020391747584" class="ctf-tweet-date" target="_blank" style="">9 Abr</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">#Nacionales Colaboradores de Minera Panamá afectados por COVID-19 serán evacuados para una mejor atención. #ExitosaNoticias #ExitosaSiempreArriba <br />
<br />
http://laexitosapanama.com/2020/04/09/colaboradores-de-minera-panama-afectados-por-covid-19-seran-evacuados-para-una-mejor-atencion/ </p><a href="https://twitter.com/laexitosapanama/status/1248352020391747584" target="_blank" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style=""><span>Load More...</span></a></div>
</div>			</div>
</aside><!-- #secondary -->
</div>
</div><!-- #content -->

		
		<footer id="colophon" class="site-footer footer-one">
			<div class="buttom-footer footer_one">
			<div class="middle-footer-wrap">
			<div class="vmagazine-container">
				<div class="middle-ftr-wrap">
									    				    <div class="footer-social">
							    <ul class="social">
	    			        <li>
		        	<a href="https://www.instagram.com/laexitosapanama">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.facebook.com/laexitosa953/">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/laexitosapanama">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		</ul>									
	    					</div>
									</div>
			</div>
		</div>
			<div class="footer-btm-wrap">
			<div class="vmagazine-container">
				<div class="vmagazine-btm-ftr">
					<div class="footer-credit">
	            						<div class="site-info">
					La Exitosa 95.3fm Panamá | 		            WordPress Theme : <a href="https://accesspressthemes.com/" target="_blank">Vmagazine-lite</a> 
				</div><!-- .site-info -->				
			            	</div>
	            	        		</div>
            </div>
		</div>
</div>
		
			
		</footer><!-- #colophon -->
		
	
<a href="#" class="scrollup">
	<i class="fa fa-angle-up" aria-hidden="true"></i>
</a>
</div><!-- .vmagazine-main-wrapper -->


<script type="text/javascript">
$( "audio" ).audioPlayer(
{
    classPrefix: "audioplayer",
    strPlay: "Play",
    strPause: "Pause",
    strVolume: "Volume"
});
</script>

	<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/laexitosapanama.com\/wp-admin\/admin-ajax.php","nonce":"4923a53d6a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/qt-loveit/js/qt-loveit.js?ver=1.0'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/qt-places/inc/frontend/assets/min/script-min.js?ver=5.4'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/qt-swipebox/swipebox/js/jquery.swipebox.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/qt-videogalleries/assets/jquery.quicksand.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/qt-videogalleries/assets/jquery.easing.1.3.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/qt-videogalleries/assets/jquery-css-transform.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/qt-videogalleries/assets/jquery-animate-css-rotate-scale.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/qt-videogalleries/assets/vdl-main.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/radiantthemes-mega-menu/assets/js/rt-megamenu.js?ver=5.4'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/lazy-load/jquery.lazy.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/js/jquery.fitvids.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/js/navigation.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/js/skip-link-focus-fix.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/lightslider/lightslider.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/js/wow.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/prettyPhoto/js/jquery.prettyPhoto.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/slick/slick.min.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vmagazine_lite_ajax_script = {"mode":"enable","ajax_search":"show","ajaxurl":"http:\/\/laexitosapanama.com\/wp-admin\/admin-ajax.php","fileUrl":"http:\/\/laexitosapanama.com\/wp-content\/themes\/vmagazine-lite","lazy":"enable","controls":"default-layout"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/js/vmagazine-lite-custom.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"http:\/\/laexitosapanama.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=1.4.1.1'></script>
		<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'wpaas'},{'server':'p3nlwpweb054.shr.prod.phx3.secureserver.net'},{'xid':'3225184'},{'wp':'5.4'},{'php':'7.3.12'},{'loggedin':'0'},{'cdn':'0'},{'builder':'wp-classic-editor'},{'theme':'vmagazine-lite'})</script>
		<script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script>
		
</body>
</html>
