<!doctype html>
<html lang="es-ES" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Cierre total de la Cinta Costera será del 21 al 26 de febrero &#8211; La Exitosa 95.3</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Exitosa 95.3 &raquo; Feed" href="http://laexitosapanama.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Exitosa 95.3 &raquo; RSS de los comentarios" href="http://laexitosapanama.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Exitosa 95.3 &raquo; Cierre total de la Cinta Costera será del 21 al 26 de febrero RSS de los comentarios" href="http://laexitosapanama.com/2020/02/20/cierre-total-de-la-cinta-costera-sera-del-21-al-26-de-febrero/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laexitosapanama.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://laexitosapanama.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='playerzbr-script-css'  href='http://laexitosapanama.com/wp-content/plugins/playerzbr/css/playerzbr.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='qt_ajax_pageload_style-css'  href='http://laexitosapanama.com/wp-content/plugins/qt-ajax-pageload/qt-apl-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='qtPlacesStyle-css'  href='http://laexitosapanama.com/wp-content/plugins/qt-places/inc/frontend/assets/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://laexitosapanama.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='QtswipeStyle-css'  href='http://laexitosapanama.com/wp-content/plugins/qt-swipebox/swipebox/css/swipebox.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vdl_css-css'  href='http://laexitosapanama.com/wp-content/plugins/qt-videogalleries/assets/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rt-megamenu-front-end-style-css'  href='http://laexitosapanama.com/wp-content/plugins/radiantthemes-mega-menu/assets/css/rt-megamenu.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://laexitosapanama.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='http://laexitosapanama.com/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://laexitosapanama.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CPoppins%3A300%2C400%2C500%2C600%2C700%7CMontserrat%3A300%2C300i%2C400%2C800%2C800i%7CLato%3A300%2C400%2C700%2C900&ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='scrollbar-style-css'  href='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-fonts-css'  href='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/elegant_font/HTML-CSS/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/lightslider/lightslider.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/font-awesome/css/font-awesome.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='http://laexitosapanama.com/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-style-css'  href='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/prettyPhoto/css/prettyPhoto.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/slick/slick.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style1-css'  href='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/slick/slick-theme.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-style-css'  href='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/style.css?ver=1.0.1' type='text/css' media='all' />
<style id='vmagazine-lite-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vmagazine-responsive-css'  href='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/css/responsive.css?ver=1.0.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://laexitosapanama.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://laexitosapanama.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://laexitosapanama.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/playerzbr/js/playerzbr.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?ver=5.3.2'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<link rel='https://api.w.org/' href='http://laexitosapanama.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laexitosapanama.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laexitosapanama.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://laexitosapanama.com/2020/02/20/cierre-total-de-la-cinta-costera-sera-del-21-al-26-de-febrero/" />
<link rel='shortlink' href='https://wp.me/pa4IBf-wE' />
<link rel="alternate" type="application/json+oembed" href="http://laexitosapanama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaexitosapanama.com%2F2020%2F02%2F20%2Fcierre-total-de-la-cinta-costera-sera-del-21-al-26-de-febrero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laexitosapanama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaexitosapanama.com%2F2020%2F02%2F20%2Fcierre-total-de-la-cinta-costera-sera-del-21-al-26-de-febrero%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://laexitosapanama.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
					<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cierre total de la Cinta Costera será del 21 al 26 de febrero" />
<meta property="og:url" content="http://laexitosapanama.com/2020/02/20/cierre-total-de-la-cinta-costera-sera-del-21-al-26-de-febrero/" />
<meta property="og:description" content="A partir del mediodía de este viernes 21 y hasta las 6.00 a.m. del miércoles 26 de febrero, la Cinta Costera será cerrada para uso exclusivo de las actividades del Carnaval “Alegría y&nbsp; Tradici…" />
<meta property="article:published_time" content="2020-02-20T19:48:33+00:00" />
<meta property="article:modified_time" content="2020-02-20T19:48:43+00:00" />
<meta property="og:site_name" content="La Exitosa 95.3" />
<meta property="og:image" content="https://i2.wp.com/laexitosapanama.com/wp-content/uploads/2020/02/cinta-costera-scaled.jpg?fit=1200%2C675" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Cierre total de la Cinta Costera será del 21 al 26 de febrero" />
<meta name="twitter:image" content="https://i2.wp.com/laexitosapanama.com/wp-content/uploads/2020/02/cinta-costera-scaled.jpg?fit=1200%2C675&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/laexitosapanama.com/wp-content/uploads/2018/07/cropped-LA-EXITOSA-LOGO-TRANS-MAYO-2018-3.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/laexitosapanama.com/wp-content/uploads/2018/07/cropped-LA-EXITOSA-LOGO-TRANS-MAYO-2018-3.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/laexitosapanama.com/wp-content/uploads/2018/07/cropped-LA-EXITOSA-LOGO-TRANS-MAYO-2018-3.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/laexitosapanama.com/wp-content/uploads/2018/07/cropped-LA-EXITOSA-LOGO-TRANS-MAYO-2018-3.png?fit=270%2C270" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
		<!-- CSS styles added by QT Subpages Plugin -->
		<style type="text/css">
			
			.vdl-subpages-item  a .detail .title {font-size:13px; }
			
			.vdl-subpages-item  a .detail {padding-top:45px !important;}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a {
				
				
				
				
				
			}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a:hover {}
			
			
			
			
			@media (max-width: 768px){
				.vdl-elementcontents a.vdl-link .detail .title {}
			}
			
		</style>
		</head>

<body class="post-template-default single single-post postid-2024 single-format-standard wp-custom-logo group-blog fullwidth_layout right-sidebar template-three vmagazine-single-layout wpb-js-composer js-comp-ver-5.5.2 vc_responsive date-hidden author-hidden">

		 <div class="vmagazine-main-wrapper">
		 
		 
		 <div class="vmagazine-header-handle">
		 		
<header id="masthead" class="site-header header-layout1">

	<div class="vmagazine-top-header clearfix menu-half">
		<div class="vmagazine-container">
			
			<div class="top-men-wrap">
				
				<div class="top-menu">
					<div class="top-men-wrapp"><ul id="top-menu" class="menu rt-mega-menu-transition-default"><li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-flyout rt-mega-menu-hover item-148"><a  href="http://laexitosapanama.com/noticias/">Noticias</a></li>
<li id="menu-item-657" class="menu-item menu-item-type-post_type menu-item-object-page menu-flyout rt-mega-menu-hover item-657"><a  href="http://laexitosapanama.com/mas-debate/">Más Debate</a></li>
<li id="menu-item-742" class="menu-item menu-item-type-post_type menu-item-object-page menu-flyout rt-mega-menu-hover item-742"><a  href="http://laexitosapanama.com/encuentro-con-la-verdad/">Encuentro con la Verdad!</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-flyout rt-mega-menu-hover item-127"><a  href="http://laexitosapanama.com/loteria/">Loteria</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-flyout rt-mega-menu-hover item-133"><a  href="http://laexitosapanama.com/panama-productiva/">Panamá Productiva</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-flyout rt-mega-menu-hover item-139"><a  href="http://laexitosapanama.com/mujeres-exitosas/">Mujeres Exitosas</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-flyout rt-mega-menu-hover item-142"><a  href="http://laexitosapanama.com/aqui-y-ahora/">Aquí y Ahora</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-flyout rt-mega-menu-hover item-151"><a  href="http://laexitosapanama.com/nuestros-aliados/">Nuestros Aliados</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-flyout rt-mega-menu-hover item-145"><a  href="http://laexitosapanama.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-flyout rt-mega-menu-hover item-116"><a  href="http://laexitosapanama.com/contacto/">Contacto</a></li>
</ul></div>				</div>
				
									<div class="top-left">
							    <ul class="social">
	    			        <li>
		        	<a href="https://www.instagram.com/laexitosapanama">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.facebook.com/laexitosa953/">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/laexitosapanama">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		</ul>									
	    					</div>
						</div>
						<div class="top-right">
				<div class="vmagazine-search-form-primary">
<form method="get" class="search-form" action="http://laexitosapanama.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Search ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">

</form>

</div>
				<div class="search-content"></div>
				<div class="block-loader" style="display:none;">
            		<div class="sampleContainer">
					    <div class="loader">
					        <span class="dot dot_1"></span>
					        <span class="dot dot_2"></span>
					        <span class="dot dot_3"></span>
					        <span class="dot dot_4"></span>
					    </div>
					</div>
        		</div>
			</div>	
				
		</div>
	</div><!-- .vmagazine-top-header -->
	

	<div class="logo-ad-wrapper clearfix">
		<div class="vmagazine-container">
			<div class="site-branding">					
				<a href="http://laexitosapanama.com/" class="custom-logo-link" rel="home"><img width="171" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="custom-logo" alt="La Exitosa 95.3" data-attachment-id="1533" data-permalink="http://laexitosapanama.com/cropped-logo-original-1-png/" data-orig-file="https://i2.wp.com/laexitosapanama.com/wp-content/uploads/2019/10/cropped-logo-original-1.png?fit=171%2C90" data-orig-size="171,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo-original-1.png" data-image-description="&lt;p&gt;http://laexitosapanama.com/wp-content/uploads/2019/10/cropped-logo-original-1.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/laexitosapanama.com/wp-content/uploads/2019/10/cropped-logo-original-1.png?fit=171%2C90" data-large-file="https://i2.wp.com/laexitosapanama.com/wp-content/uploads/2019/10/cropped-logo-original-1.png?fit=171%2C90" data-lazy-src="https://i2.wp.com/laexitosapanama.com/wp-content/uploads/2019/10/cropped-logo-original-1.png?fit=171%2C90" /></a>				<div class="site-title-wrapper">
											<p class="site-title"><a href="http://laexitosapanama.com/" rel="home">La Exitosa 95.3</a></p>
											<p class="site-description">¡Siempre arriba!</p>
									</div>
			</div><!-- .site-branding -->
						        	<div class="header-ad-wrapper">
		        				            </div><!-- .header-ad-wrapper -->
		            		</div><!-- .vmagazine-container -->
	</div><!-- .logo-ad-wrapper -->
    	<div class="vmagazine-nav-wrapper">
		<div class="vmagazine-container">			
			<nav id="site-navigation" class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="http://laexitosapanama.com/"><i class="fa fa-home"></i></a>
        </div>
    									</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-container -->	
	</div>
	   
            <div class="vmagazine-ticker-wrapper cS-hidden">
        <div class="vmagazine-container default-layout">
                        <div class="ticker-wrapp">
                    <div class="vmagazine-ticker-caption">
                        <span>Noticias</span>
                    </div>
                <ul id="vmagazine-news-ticker" >                    <li>
                        <div class="single-news">
                            <a href="http://laexitosapanama.com/2020/02/20/cierre-total-de-la-cinta-costera-sera-del-21-al-26-de-febrero/">
                            Cierre total de la Cinta Costera será del 21 al 26 de febrero                            </a>
                            <span class="date">
                                Febrero 20, 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://laexitosapanama.com/2020/02/19/jubilados-y-pensionados-que-cobran-por-ach-recibiran-el-deposito-este-miercoles/">
                            Jubilados y pensionados que cobran por ACH recibirán el depósito este miércol...                            </a>
                            <span class="date">
                                Febrero 19, 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://laexitosapanama.com/2020/02/18/estamentos-de-seguridad-trabajaran-24-7-en-carnaval-2020/">
                            Estamentos de seguridad trabajarán 24/7 en Carnaval 2020                            </a>
                            <span class="date">
                                Febrero 18, 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://laexitosapanama.com/2020/02/18/presidente-sanciona-ley-que-regula-el-teletrabajo-en-panama/">
                            Presidente sanciona ley que regula el teletrabajo en Panamá                            </a>
                            <span class="date">
                                Febrero 18, 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://laexitosapanama.com/2020/02/18/mingob-entrega-al-meduca-mas-de-200-sillas-reparadas-por-privados-de-libertad/">
                            Mingob entrega al Meduca más de 200 sillas reparadas por privados de libertad                            </a>
                            <span class="date">
                                Febrero 18, 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://laexitosapanama.com/2020/02/17/minsa-busca-a-pasajero-chino-que-evadio-protocolo-contra-coronavirus/">
                            Minsa busca a pasajero chino que evadió protocolo contra coronavirus                            </a>
                            <span class="date">
                                Febrero 17, 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://laexitosapanama.com/2020/02/14/estudiantes-terminan-periodo-de-observacion-por-el-coronavirus/">
                            Estudiantes terminan periodo de observación por el coronavirus en los próximos...                            </a>
                            <span class="date">
                                Febrero 14, 2020                            </span>
                        </div>
                    </li>
                            <li>
                        <div class="single-news">
                            <a href="http://laexitosapanama.com/2020/02/13/gabinete-da-luz-verde-a-contratacion-de-ramal-de-la-linea-2-que-conectara-itse-y-aeropuerto-de-tocumen/">
                            Gabinete da luz verde a contratación de ramal de la Línea 2 que conectará ITS...                            </a>
                            <span class="date">
                                Febrero 13, 2020                            </span>
                        </div>
                    </li>
        </ul>            </div>
            </div><!--.vmagazine-container --></div></header><!-- #masthead -->
		</div>
		
		<div id="content" class="site-content">
			
				<div class="vmagazine-breadcrumb-wrapper">
				
	<div class="vmagazine-bread-home">
			<div class="vmagazine-bread-wrapp">
				
					<div class="breadcrumb-title">
																</div>
					<div class="vmagazine-breadcrumb"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs"><ul class="trail-items"><li itemprop="itemListElement" class="trail-item trail-begin"><a href="http://laexitosapanama.com" rel="home"><span>Home</span></a></li><li itemprop="itemListElement" class="trail-item"><a href="http://laexitosapanama.com/2020/"><span>2020</span></a></li><li itemprop="itemListElement" class="trail-item"><a href="http://laexitosapanama.com/2020/02/"><span>Febrero</span></a></li><li itemprop="itemListElement" class="trail-item"><a href="http://laexitosapanama.com/2020/02/20/"><span>20</span></a></li><li itemprop="itemListElement" class="trail-item trail-end current"><span>Cierre total de la Cinta Costera será del 21 al 26 de febrero</span></li></ul></nav></div>			</div>
		</div>

			</div>	
			 <div class="vmagazine-container">
	 	
<div id="primary" class="content-area post-single-layout1 vmagazine-content">
	<main id="main" class="site-main" role="main">
		<article id="post-2024" class="post-2024 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales">
			
			<span class="cat-links"><a href="http://laexitosapanama.com/category/nacionales/" class="cat-4" rel="category tag">Nacionales</a></span>
			<header class="entry-header">
				<h1 class="entry-title">Cierre total de la Cinta Costera será del 21 al 26 de febrero</h1>
			</header><!-- .entry-header -->

			<div class="entry-meta clearfix">
				<span class="posted-on"><i class="fa fa-clock-o"></i>Febrero 20, 2020</span><span class="comments"><i class="fa fa-comments"></i>0</span>			</div><!-- .entry-meta -->
			<div class="entry-thumb"><img width="1920" height="1000" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-vmagazine-single-large size-vmagazine-single-large wp-post-image" alt="" data-attachment-id="2025" data-permalink="http://laexitosapanama.com/2020/02/20/cierre-total-de-la-cinta-costera-sera-del-21-al-26-de-febrero/cinta-costera/" data-orig-file="https://i2.wp.com/laexitosapanama.com/wp-content/uploads/2020/02/cinta-costera-scaled.jpg?fit=2560%2C1440" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cinta costera" data-image-description="" data-medium-file="https://i2.wp.com/laexitosapanama.com/wp-content/uploads/2020/02/cinta-costera-scaled.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/laexitosapanama.com/wp-content/uploads/2020/02/cinta-costera-scaled.jpg?fit=640%2C360" data-lazy-src="https://i2.wp.com/laexitosapanama.com/wp-content/uploads/2020/02/cinta-costera-scaled.jpg?resize=1920%2C1000" /></div>
			<div class="entry-content clearfix">
				
<p>A partir del mediodía de este viernes 21 y hasta las 6.00 a.m. del miércoles 26 de febrero, la Cinta Costera será cerrada para uso exclusivo de las actividades del Carnaval “Alegría y&nbsp; Tradición 2020”.</p>



<p>El primer cierre parcial se llevará a cabo mañana a las 9:00 a.m., por unidades de la Dirección Nacional de Operaciones de Tránsito de la Policía Nacional, sobre la Avenida Balboa y Calle 29 Este, y luego desde las 12:00 mediodía iniciará el cierre total, con desvío hacia la Avenida Ecuador, de igual forma quedará cerrado el viaducto de acceso a la Cinta Costera, para proceder a la instalación de tarimas y otras estructuras que darán paso al carnaval capitalino.</p>



<p>La Policía Nacional detalló que en la ruta habrá puestos logísticos para los estamentos, personal de emergencia y para miembros de la prensa. Mientras que para la celebración del Carnaval se habilitarán kioscos, área de culecos, tarimas para diversos eventos y ruta para los desfiles.</p>



<p>La Autoridad de Turismo de Panamá (ATP) anunció que las actividades del Carnaval arrancarán a las 8:00 p.m. de este viernes, con la coronación de Julia Marina López y sus princesas.</p>



<p>La Cinta Costera, que se extiende en 7 kilómetros desde Punta Paitilla hasta el sector de El Marañón, es el principal espacio de la Ciudad destinado al esparcimiento, donde los nacionales y turistas extranjeros pueden disfrutar de una caminata o hacer diversas actividades deportivas.</p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

                <div class="awpa-img awpa-author-block square">
                    <a href="http://laexitosapanama.com/author/emily/"><img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-150 photo jetpack-lazy-image" height="150" width="150" data-lazy-src="http://2.gravatar.com/avatar/56dbcf3f6befdf9a0fec7b9d9bd34954?s=150&#038;d=mm&#038;r=g" data-lazy-srcset="http://2.gravatar.com/avatar/56dbcf3f6befdf9a0fec7b9d9bd34954?s=300&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='http://2.gravatar.com/avatar/56dbcf3f6befdf9a0fec7b9d9bd34954?s=150&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/56dbcf3f6befdf9a0fec7b9d9bd34954?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></a>
                </div>
                <div class="wp-post-author-meta awpa-author-block">
                    <h4 class="awpa-display-name">
                        <a href="http://laexitosapanama.com/author/emily/">Emily Alvarez</a>
                    </h4>

                    
                    
                                            <p class="awpa-website">
                        <a href="http://www.laexitosapanama.com"
                           class="awpa-email" target="_blank">http://www.laexitosapanama.com</a>
                        </p>
                                        <div class="wp-post-author-meta-bio">
                                            </div>
                    <div class="wp-post-author-meta-more-posts">
                        <p class="awpa-more-posts">                        
                           <a href="http://laexitosapanama.com/author/emily/" class="awpa-more-posts">See author&#039;s posts</a>
                        </p>
                    </div>
                                    </div>
        </div>

                                            </div>
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-2024" class="share-twitter sd-button share-icon no-text" href="http://laexitosapanama.com/2020/02/20/cierre-total-de-la-cinta-costera-sera-del-21-al-26-de-febrero/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-2024" class="share-facebook sd-button share-icon no-text" href="http://laexitosapanama.com/2020/02/20/cierre-total-de-la-cinta-costera-sera-del-21-al-26-de-febrero/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-2024" class="share-google-plus-1 sd-button share-icon no-text" href="http://laexitosapanama.com/2020/02/20/cierre-total-de-la-cinta-costera-sera-del-21-al-26-de-febrero/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>				</div>
				<div class="entry-content clearfix">	
                    								        <div class="access-social-share">
			            			        </div>
			    				    	
					
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://laexitosapanama.com/2020/02/19/jubilados-y-pensionados-que-cobran-por-ach-recibiran-el-deposito-este-miercoles/" rel="prev"><span> Previous Article</span> <p>Jubilados y pensionados que cobran por ACH recibirán el depósito este miércoles</p></a></div></div>
	</nav>			</div><!-- .entry-content -->
            
			                    <div class="vmagazine-related-wrapper">
                <h4 class="related-title">
                    <span class="title-bg">Related Articles</span>
                </h4>
                <div class="related-posts-wrapper clearfix">                        <div class="single-post">
                                                        <div class="post-thumb">
                                <a href="http://laexitosapanama.com/2019/04/15/presidente-juan-carlos-varela-inaugura-escuela-de-negocios-del-itse/">
                                    <img src="https://i1.wp.com/laexitosapanama.com/wp-content/uploads/2019/04/Instituto.jpg?resize=510%2C369" alt="" title="Presidente Juan Carlos Varela  Inaugura Escuela de Negocios del ITSE" />
                                </a>
                                <span class="cat-links"><a href="http://laexitosapanama.com/category/nacionales/" class="cat-4" rel="category tag">Nacionales</a></span>                            </div>
                                                        <div class="related-content-wrapper">
                                <div class="post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i>Abril 15, 2019</span><span class="comments"><i class="fa fa-comments"></i>0</span></div>
                                 <h3 class="small-font"><a href="http://laexitosapanama.com/2019/04/15/presidente-juan-carlos-varela-inaugura-escuela-de-negocios-del-itse/">Presidente Juan Carlos Varela  Inaugura Escuela de Negocios del ITSE</a></h3>
                                <div class="post-contents">
                                    
El presidente Juan Carlos Varela dirigió el acto de inauguración del Instituto Técnico Superior Especializado (ITSE) ubicado en Tocumen, Avenida Domingo Díaz, que beneficiará más de cinco mil j 
                                </div>   
                                <a href="http://laexitosapanama.com/2019/04/15/presidente-juan-carlos-varela-inaugura-escuela-de-negocios-del-itse/" class="vmagazine-related-more">
                                    Read More                                </a>
                            </div>
                            
                        </div><!--. single-post -->
                                        <div class="single-post">
                                                        <div class="post-thumb">
                                <a href="http://laexitosapanama.com/2019/09/26/laurentino-cortizo-a-la-onu-panama-se-ofrece-a-contribuir-en-la-solucion-de-conflictos/">
                                    <img src="https://i0.wp.com/laexitosapanama.com/wp-content/uploads/2019/09/nito.jpg?resize=510%2C369" alt="" title="Laurentino Cortizo a la ONU “Panamá se ofrece a contribuir en la solución de conflictos”" />
                                </a>
                                <span class="cat-links"><a href="http://laexitosapanama.com/category/nacionales/" class="cat-4" rel="category tag">Nacionales</a></span>                            </div>
                                                        <div class="related-content-wrapper">
                                <div class="post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i>Septiembre 26, 2019</span><span class="comments"><i class="fa fa-comments"></i>0</span></div>
                                 <h3 class="small-font"><a href="http://laexitosapanama.com/2019/09/26/laurentino-cortizo-a-la-onu-panama-se-ofrece-a-contribuir-en-la-solucion-de-conflictos/">Laurentino Cortizo a la ONU “Panamá se ofrece a contribuir en la solución de conflictos”</a></h3>
                                <div class="post-contents">
                                    
“Panamá se ofrece a contribuir en la solución de conflictos, particularmente regionales”, dijo hoy el presidente panameño, Laurentino Cortizo Cohen, en un discurso en Nueva York con motivo del 
                                </div>   
                                <a href="http://laexitosapanama.com/2019/09/26/laurentino-cortizo-a-la-onu-panama-se-ofrece-a-contribuir-en-la-solucion-de-conflictos/" class="vmagazine-related-more">
                                    Read More                                </a>
                            </div>
                            
                        </div><!--. single-post -->
                                        <div class="single-post">
                                                        <div class="post-thumb">
                                <a href="http://laexitosapanama.com/2019/08/22/planta-potabilizadora-de-chilibre-esta-produciendo-al-80/">
                                    <img src="https://i2.wp.com/laexitosapanama.com/wp-content/uploads/2019/08/Chilibre.jpeg?resize=510%2C369" alt="" title="Planta potabilizadora de Chilibre está produciendo al 80%" />
                                </a>
                                <span class="cat-links"><a href="http://laexitosapanama.com/category/nacionales/" class="cat-4" rel="category tag">Nacionales</a></span>                            </div>
                                                        <div class="related-content-wrapper">
                                <div class="post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i>Agosto 22, 2019</span><span class="comments"><i class="fa fa-comments"></i>0</span></div>
                                 <h3 class="small-font"><a href="http://laexitosapanama.com/2019/08/22/planta-potabilizadora-de-chilibre-esta-produciendo-al-80/">Planta potabilizadora de Chilibre está produciendo al 80%</a></h3>
                                <div class="post-contents">
                                    
El Instituto de Acueductos y Alcantarillados Nacionales (IDAAN) informa que la planta potabilizadora Federico Guardia Conte en Chilibre, está produciendo al 80% de su capacidad.



Esto con la final 
                                </div>   
                                <a href="http://laexitosapanama.com/2019/08/22/planta-potabilizadora-de-chilibre-esta-produciendo-al-80/" class="vmagazine-related-more">
                                    Read More                                </a>
                            </div>
                            
                        </div><!--. single-post -->
                </div>                    </div><!-- .vmagazine-related-wrapper -->
                           
	<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title"><span class="title-bg">Comment here <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/20/cierre-total-de-la-cinta-costera-sera-del-21-al-26-de-febrero/#respond" style="display:none;">Cancelar respuesta</a></small></span></h4><form action="http://laexitosapanama.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea placeholder="Your Comment" id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea placeholder="Your Comment"></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" placeholder="Email Address*" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comment" /> <input type='hidden' name='comment_post_ID' value='2024' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
					</article><!-- #post-## -->
			</main><!-- #main -->
</div><!-- #primary -->


<aside id="secondary" class="widget-area vmagazine-sidebar" role="complementary">
	<div class="theiaStickySidebar">
				<div id="text-2" class="widget widget_text">			<div class="textwidget"><iframe src="https://player.radioforge.com/v2/icecast.html?radiotype=icecast&radiolink=http://209.126.103.199:8033/live&rand=1250911085&bcolor=000000&image=&facebook=http://www.facebook.com/laexitosapanama&twitter=http://twitter.com/laexitosapanama&title=La Exitosa de Panamá&artist=" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
</div>
		</div><div id="twitter_timeline-3" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/https://twitter.com/laexitosapanama" href="https://twitter.com/https://twitter.com/laexitosapanama">Mis tuits</a></div><div id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/laexitosa953/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/laexitosa953/"><a href="https://www.facebook.com/laexitosa953/"></a></blockquote></div>
		</div>
		</div><div id="text-3" class="widget widget_text"><h4 class="widget-title"><span class="title-bg">Cabina La Exitosa</span></h4>			<div class="textwidget"><p><iframe src="https://globalstreaming.com.ve/reproductor/video.php?p=3&#038;s=laexitosapanama" frameborder="0" scrolling="0" allowfullscreen>Error al cargar reproductor. Navegador no acepta marcos.</iframe></p>
</div>
		</div>			</div>
</aside><!-- #secondary -->
</div>
</div><!-- #content -->

		
		<footer id="colophon" class="site-footer footer-one">
			<div class="buttom-footer footer_one">
			<div class="middle-footer-wrap">
			<div class="vmagazine-container">
				<div class="middle-ftr-wrap">
									    				    <div class="footer-social">
							    <ul class="social">
	    			        <li>
		        	<a href="https://www.instagram.com/laexitosapanama">
		        		<i class="fa fa-instagram"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://www.facebook.com/laexitosa953/">
		        		<i class="fa fa-facebook"></i>
		        	</a>
		        </li>
	        		        <li>
		        	<a href="https://twitter.com/laexitosapanama">
		        		<i class="fa fa-twitter"></i>
		        	</a>
		        </li>
	        		</ul>									
	    					</div>
									</div>
			</div>
		</div>
			<div class="footer-btm-wrap">
			<div class="vmagazine-container">
				<div class="vmagazine-btm-ftr">
					<div class="footer-credit">
	            						<div class="site-info">
					La Exitosa 95.3fm Panamá | 		            WordPress Theme : <a href="https://accesspressthemes.com/" target="_blank">Vmagazine-lite</a> 
				</div><!-- .site-info -->				
			            	</div>
	            	        		</div>
            </div>
		</div>
</div>
		
			
		</footer><!-- #colophon -->
		
	
<a href="#" class="scrollup">
	<i class="fa fa-angle-up" aria-hidden="true"></i>
</a>
</div><!-- .vmagazine-main-wrapper -->


<script type="text/javascript">
$( "audio" ).audioPlayer(
{
    classPrefix: "audioplayer",
    strPlay: "Play",
    strPause: "Pause",
    strVolume: "Volume"
});
</script>

		<div style="display:none">
	<div class="grofile-hash-map-56dbcf3f6befdf9a0fec7b9d9bd34954">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/laexitosapanama.com\/2020\/02\/20\/cierre-total-de-la-cinta-costera-sera-del-21-al-26-de-febrero\/":2024};
	</script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202008'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/laexitosapanama.com\/wp-admin\/admin-ajax.php","nonce":"1a90776d73"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/qt-loveit/js/qt-loveit.js?ver=1.0'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/qt-places/inc/frontend/assets/min/script-min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/qt-swipebox/swipebox/js/jquery.swipebox.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/qt-videogalleries/assets/jquery.quicksand.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/qt-videogalleries/assets/jquery.easing.1.3.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/qt-videogalleries/assets/jquery-css-transform.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/qt-videogalleries/assets/jquery-animate-css-rotate-scale.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/qt-videogalleries/assets/vdl-main.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/radiantthemes-mega-menu/assets/js/rt-megamenu.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/lazy-load/jquery.lazy.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/js/jquery.fitvids.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/js/navigation.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/js/skip-link-focus-fix.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/lightslider/lightslider.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/js/wow.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/prettyPhoto/js/jquery.prettyPhoto.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/library/slick/slick.min.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vmagazine_lite_ajax_script = {"mode":"enable","ajax_search":"show","ajaxurl":"http:\/\/laexitosapanama.com\/wp-admin\/admin-ajax.php","fileUrl":"http:\/\/laexitosapanama.com\/wp-content\/themes\/vmagazine-lite","lazy":"enable","controls":"default-layout"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/themes/vmagazine-lite/assets/js/vmagazine-lite-custom.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.5'></script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laexitosapanama.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'148888117',post:'2024',tz:'-5',srv:'laexitosapanama.com'} ]);
	_stq.push([ 'clickTrackerInit', '148888117', '2024' ]);
</script>

</body>
</html>
